Toolkit does not work with Win8 RTM

Oct 11, 2012 at 8:12 PM

Hi

Does anyone know when the toolkit will be ready to work with Win8 RTM?

I tried modifying the environmentSetup to get around the Win8 check but it still does not recognize the VS 2012 dependency.

Any recommendation for other work-arounds?

thanks

Adel